スマートコネクト マネージドサーバ

ユーザーサポートサイト>お知らせ>新着情報>glibcの脆弱性に関するご案内(対応済み)

glibcの脆弱性に関するご案内(対応済み)

更新日:2016.02.23

平素より「マネージドサーバ」をご利用いただきまして、誠に有難うございます。

glibcの脆弱性に関する注意喚起がJVN等などから2016年2月17日に発表されました。
マネージドサーバ(※DNSサービスも含む)においてもこの脆弱性を受ける対象となっておりましたが、既にこの脆弱性に対応したセキュリティ対策工事を2016年2月22日に実施致しております。

今後とも、弊社サービスをご愛顧いただきますようお願い申し上げます。

【参考】
glibc にバッファオーバーフローの脆弱性(CVE-2015-7547)
https://jvn.jp/vu/JVNVU97236594/
https://www.jpcert.or.jp/at/2016/at160009.html